流行钢琴网社区

 找回密码
 注册
查看: 1392|回复: 6

何老师,请教一个问题. : )

[复制链接]
发表于 2006-1-20 01:31:54 | 显示全部楼层 |阅读模式
何老师你好,我看了 笨狼 和 058  等 流行钢琴网 整理出来 的 JAY 的 6张专辑钢琴谱

很不错,我也全部下载回来了。我想问 我安装了 差不多680MB 的 英文光盘版本的

Adobe Audition 1.5  再安装 O4 (Overture 4.0)会有冲突?!

我以前安装的是Overture 3.6.0 跟 Adobe Audition 1.5  有兼容性冲突。。。。不能用

还有,有空过来我的网站看看,地址是:

www.jaycn.com

这个网站 是 我(我负责幕后)和傻萌站长立的 周杰伦中文网。 谢谢!






十一月的肖邦所有MV下载地址 (更新到枫。。。喜欢的人可以下载)

夜曲 原版 ftp://fms183110011@57333.com/yequ.mpeg

发如雪 原版 ftp://fms183110011@57333.com/faruxue.mpeg

一路向北 原版 ftp://f484334:906906@57333.com/yiluxiangbei.mpeg

四面楚歌 清晰版 ftp://fms183110011@57333.com/simianchuge.mpeg

珊瑚海 清晰版 ftp://fms183110011@57333.com/shanhuhai.avi

麦芽糖 完整版 ftp://f484334:906906@57333.com/maiyatang.wmv

浪漫手机 完整版 ftp://fms183110011@57333.com/langmanshouji.wmv






珊瑚海:
http://cz.169t.com/down1/shh051109.rar
发如雪:
http://cz.169t.com/down1/frx051031.rar
夜曲:
http://cz.169t.com/down1/yq051028.rar



四面楚歌:http://www.paswin.com/noj/05mvfull.wmv

浪漫手机:http://www.paswin.com/noj/07mv.wmv

麦芽糖:http://down2.jaycn.com/new/09mvfull.wmv

黑色毛衣:ftp://fffff1@79222.com/heisemaoyi.wmv

        http://down.jayfan.com/mtv/heisemaoyi.rm

枫      http://entdown.163.com/ent/garbage/mv/1222/jayfeng.rm






[此贴子已经被作者于2006-1-19 17:33:39编辑过]

发表于 2006-1-20 17:20:31 | 显示全部楼层
番茄花园的XPsp2其实做得不错,但是那只是对于普通用户或者电脑DIY用户设计的投机取巧的安装光盘,建议你安装原版系统(未改动的版本),这样可以解决大部分莫名其妙的问题。
 楼主| 发表于 2006-1-20 01:37:37 | 显示全部楼层
如果你们嫌弃不是KTV版本的话,去

http://lib.verycd.com/2005/12/11/0000079227.html

(后面只显示出来***.html ,   其实是0000079227,你们自己手动复制完整地址上去咯)

周杰伦 -《十一月的萧邦专辑原版KTV》新增《浪漫手机》、《飘移》更新中!  音乐 → MV  VeryCD → 下载

不过 需要 用 中国电驴 这个P2P软件才能下载。是我发布上去VC网页的。谢谢!














[此贴子已经被作者于2006-1-19 17:41:13编辑过]

发表于 2006-1-20 05:55:23 | 显示全部楼层
Overture 没有发现过”兼容性“问题。

肯定有别的原因导致 Overture 或者 Audition 在一起不能使用。
哪怕你找不到原因,也不要简单归结到”兼容性“问题。
兼容性这个词是给那些解释不了故障,但又硬要解释一番的人用的借口。

看到太多人喜欢”兼容性“这个词了,牢骚一下。
发表于 2006-1-20 05:56:26 | 显示全部楼层
我到现在也没有发现MIDI软件和音频软件之间会有冲突这一说法,尤其是Overtrue3.6(或早前的版本)不可能和Adobe Audition 1.5之间出现冲突。前者是MIDI,后者是音频(尽管Adobe Audition 1.5能够播放MIDI文件)两者在理论上互不相干的。或许你在设置Overtrue的MIDI输入输出上选择错误了吧。
另外,新版本的OVE4.0与Adobe Audition 1.5也没有冲突问题,OVE4.0加入插件后可以直接导出WAV,根本不需要Adobe Audition 1.5来进行录音。
680兆的Adobe Audition 1.5安装光盘中有500多兆文件是用来制作Loop的,对实际使用OVE没有多大影响。
我很迷茫:不知道你说的冲突具体指的是什么?所以之能够瞎猜。
你的网站只要办得好一定会有很多人光顾的,但是我不是杰伦迷,呵呵呵,应该说我很排斥他。
 楼主| 发表于 2006-1-20 07:11:58 | 显示全部楼层
呵呵,可能我是说的太过迷糊了.我估计是因为C盘装了很多日常用的软件,8GB的C盘加上虚拟内存,只剩下1GB左右。我用GHOST做了C盘备份. 我以前用 XP SP1 专业版本 是俄罗斯破解版本用Overtrue3.6就没问题,现在用 XP SP2 番茄花园专业版本 2.2 (免激活).就有问题.可能是系统问题哦.

   我的网站的确办的好,注册人数超过70万了。。。何老师你说对了。呵呵!但何老师你排斥周杰伦我觉得很合理,因为何老师都几十岁人了,喜欢JAY的一般是15-25岁左右的人.

    但何老师 你的 照片 有点想 蛊惑仔,出来混的黑老大。。。。嘿嘿,开玩笑而已,别介意哦!
 楼主| 发表于 2006-1-20 07:15:29 | 显示全部楼层
忘了说,我估计应该是“软件冲突”的原因比较多。。。硬件前段才清理过灰尘.要不就是系统问题就是软件冲突.但原来的 XP SP1 PRO 版本 也存在很多问题,但那些问题在重装了 番茄花园 XP SP2  又得到解决,但 SP2 又出现一些新问题。。。。真晕。。。。。

快速回复主题

您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ|小黑屋|手机版|Archiver|流行钢琴网  

GMT+8, 2019-9-24 01:38 , Processed in 0.026934 second(s), 18 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表